Оптические иллюзии

Добавить в избранное...
Добавить в
избранное...

Зрительные искажения

  • Зрительные искажения

  • Двойственные изображения

Двойственные изображения

Иллюзии восприятия размера

  • Иллюзии восприятия размера

  • Соотношение фигуры и фона

Соотношение фигуры и фона

Иллюзии цвета и контраста

  • Иллюзии цвета и контраста

  • Кажущиеся фигуры

Кажущиеся фигуры

Эффект последействия

  • Эффект последействия

  • Иллюзии восприятия глубины

Иллюзии восприятия глубины

Иллюзии движения

  • Иллюзии движения

  • Невозможные фигуры

Невозможные фигуры

Составитель Стас Козловский


Эффект последействия

Эффект Макколофф.

Непрерывно смотрите в течение 5 минут на этот изменяющийся квадрат:

makk.gif (4071 bytes)

А по прошествии 5 минут переведите взгяд на этот:

makkoloff.gif (2304 bytes)

Горизонтальные линии кажутся красноватыми, а вертикальные зеленоватыми.
Эффект держится несколько минут.

В течении 30 секунд непрерывно смотрите на четыре точки в центре картинки.

men.gif (2317 bytes)

Теперь закройте глаза, откиньте голову назад и посмотрите на потолок.
Попробуйте быстро поморгать.

30 секунд неотрывно смотрите на левое изображение.

chegevara.gif (1642 bytes)

Затем переведите взгляд на правый пустой квадрат. Должно возникнуть лицо Че Гевары.

bulb.gif (3679 bytes)
30 секунд смотрите на центр спирали лампочки, а зетем переведите взгляд на пустой квадрат.
Вы увидите, что лампочка загорится.

Иллюзия Мак-Кея.

rays.gif (20812 bytes)

Классический рисунок, вызывающий неприятные ощущения.
Если после рассмотрения этого рисунка перевести взгляд на пустую стену, возникает эффект последействия, похожий на движущиеся зерна риса.

Эффект последействия движения.
Неотрывно смотрите в течении 30 секунд на центр вращающейся спирали.

spdisk.gif (33261 bytes)

Теперь переведите взгляд на предметы находящиеся в комнате или на чье-нибудь лицо.

Смотрите не отрываясь 30 секунд на точку в центре.

plane1.gif (1777 bytes)

Теперь переведите взгляд не эту фотографию.

plane2.jpg (29167 bytes)

Вы не увидите разницы в цвете между правой и левой половинами фотографии.

Иллюзия Германна-Геринга.
Эффект физиологического нистагма.
hh.gif (5731 bytes)
Если пристально смотреть черную точку, стараясь не отводить от нее глаза, то спустя примерно 30 секунд черные и белые части изображения начнут колебаться. Если перевести после этого взгляд на белую точку, то можно увидеть набор белых квадратов на черном фоне (т.е. последовательный образ), наложенный на настоящий рисунок. Этот последовательный образ будет все время смещаться по рисунку, как бы вы ни старались удержать его на месте.


Двойственные изображения

bunduck.gif (12813 bytes)

Кого вы здесь видите? Зайца или утку?

rabbitduck.gif (2324 bytes)
Зайце-утка во весь рост.

Жена или теща (два варианта картинки).
woman.gif (2383 bytes) woman2.jpg (5428 bytes)
Кого здесь вы видите?
Молодую девушку или грустную старуху?
(Автор первой картинки карикатурист У.Хилл, хотя в психологии она известна как иллюзия Е.Г. Боринга).

Сколько тут лиц?
3faces.jpg (17368 bytes)
Одно? Два? А может быть три?

starik.gif (2714 bytes)

Нищий старик или ковбой?

Иллюзия с лицом фараона.

pharaon.gif (4110 bytes)

Тут одно лицо или два?

donkey.gif (1592 bytes)

Это осел или тюлень?

Кто это?
eskimo.gif (1796 bytes)

Американский индеец или эскимос?

Что это?
liar.gif (2153 bytes)

Профиль лица? А если приглядеться? Все равно не видите?!
А надпись "Liar" (врун, обманщик) вы увидели?

9people.jpg (19492 bytes)

Загадочный портрет генерала.

freud.gif (4667 bytes)

Портрет Зигмунда Фрейда.

einstain.gif (7965 bytes)
О чем думает Эйнштейн?

manbrain.gif (9635 bytes)

Мозг мужчины.

donkey2.jpg (14313 bytes)

Найдите осла.

Иллюзии с черепом.
cherep.jpg (23464 bytes) mirror.jpg (3971 bytes)

dali.jpg (10224 bytes)

Сальвадор Дали. "Невольничий рынок с исчезающим бюстом Вольтера".


Соотношение фигуры и фона

Ваза Рубина.

rubin.gif (774 bytes)

Классическая пример соотношения фигуры и фона.
Можно увидеть как вазу, так и два лица.

vase2.jpg (10273 bytes)

Еще один вариант вазы Рубина.

vase3.jpg (5524 bytes)

На фоне ваз можно увидеть головы.

napoleon.jpg (14792 bytes)

Наполеон, его жена и их сын.

flowers.jpg (15639 bytes)

Найдите здесь 5 лиц.

Иллюзия Клинтона и Моники.

sax.gif (2283 bytes)

Что Вы здесь видите? Женское лицо или мужчину, играющего на саксофоне?

Портрет Авраама Линкольна.
lincoln.gif (3265 bytes)
Найдите тут волка, лошадь, улитку, мышь, птицу, молящегося человека, клоуна и рыбу.

forest.gif (9041 bytes)

Сколько вы тут видите животных?

day_night.jpg (15652 bytes)

Мауриц Эшер. День и ночь.


Иллюзии цвета и контраста

color.gif (4354 bytes)

Сколько здесь цветовых оттенков?
Четыре? На самом деле, всего два - красный и зеленый.
Несколько оттенков зеленого и красного только кажется.

Решетка Геринга.
gryspots.gif (7746 bytes)

На пересечениях всех белых полос, за исключением того пересечения,
на котором вы фиксируете взгляд в данный момент, видны маленькие серые пятна.

Другой вариант решетки Геринга.
red.gif (1628 bytes)

Видите на пересечении черных линий маленькие красные пятна?

blink.gif (5583 bytes)

Белые кружки кажутся мигающими.

Ахроматический контраст.

contrast2.gif (6460 bytes)

Круги имеют один и тот же оттенок серого.

Полосы Маха
mach.jpg (1064 bytes)

Плавный переход цвета воспринимается как полосы.
На границе белого видна еще более белая полоса, а на границе черного - еще более черная.

Иллюзия Вертгеймера-Коффки.

ring.gif (4306 bytes)

Часть кольца на белом фоне кажется более темной. Если же убрать карандаш, то иллюзия исчезает.

Видите шахматную доску с черными и белыми клетками?
chess.jpg (7797 bytes)
Серые половины черных и белых клеток одного оттенка.
Серый цвет воспринимается, то как черный, то как белый.

color1.gif (8014 bytes) color2.gif (5637 bytes)

Цвет фигур кажется более ярким и насыщенным, если фигуры окантованы черными рамками.

japan.gif (7747 bytes)

Цвет фона в той части рисунка, где иероглифы не обведены белым, кажется более насыщенным.


Иллюзии восприятия глубины

Сколько здесь кубов?
cubes.gif (3986 bytes)

Шесть или семь?

Куб Неккера.

cube.gif (1103 bytes)
Голубая грань находится спереди или сзади?

stairs.gif (3181 bytes)

Это лестница или ниша?

Как расположен этот цилиндр?
cilinder.gif (4541 bytes)

Справа налево или слева направо?

ring.gif (2494 bytes)

Какая часть кольца спереди?

Как расположен журнал?
magazine.gif (2640 bytes)

Обложкой к вам или наоборот?

cube2.gif (2112 bytes)

Это маленький куб в комнате или же большой куб с выпиленным куском?

Сырная иллюзия.
cheese.gif (5188 bytes)
Сколько тут сыра?

Удивительная шахматная доска.
chess.jpg (8924 bytes)

Странные рабочие.

chess2.jpg (22624 bytes)

window.jpg (9579 bytes)

Загадочное окно


Зрительные искажения

Иллюзия веера Геринга.
hering.gif (3182 bytes)

Прямые, на самом деле, параллельны.

Другая иллюзия Геринга.

hering2.gif (2914 bytes)

Линии в центре, в действительности, параллельны.

parall.gif (3021 bytes)

Здесь тоже линии параллельны.

Пареллельны ли горизонтальные линии?
parall2.gif (6952 bytes)

Да, параллельны!

lines.gif (20516 bytes)

Красные линии - прямые, хотя и кажутся изогнутыми.

Иллюзия Поггендорфа.
cross.gif (1473 bytes)

На одной прямой лежат линии BC, а не AC, как кажется.

Иллюзия с витыми веревками.
Это прямые или нет?

rope.gif (5235 bytes)

Это параллельные прямые.

square.gif (5974 bytes)

Квадрат кажется искаженным.

square2.gif (4555 bytes)

Синие квадраты кажутся нарисованными неровно

Узор как бы изгибается во внутрь?

square3.gif (5494 bytes)

Все квадраты не самом деле не искажены.

Узор как бы выступает вперед?
square4.gif (4919 bytes)
На рисунке все квадраты не искажены.

Иллюзия Цельнера.

parallel.gif (1919 bytes)

Параллельные прямые кажутся изогнутыми.

spiral.gif (12730 bytes) spiral2.gif (11313 bytes)

На рисунках не спирали, а концентрические окружности.

circle.gif (4748 bytes)

Окружность в центре кажется искаженной.

Круги находятся на одной прямой.

circles.jpg (7852 bytes)


Кажущиеся фигуры

triangles.gif (1584 bytes)

Треугольник Каниша.
Равностороннего треугольника, на самом деле, нет. Он только кажется.

makkoloff.gif (2304 bytes)

Большой и маленький ромбы тоже лишь кажутся.
См. также эффект Макколофф.

Видите ли вы здесь куб Неккера?

cube.gif (1390 bytes)

А куба ведь нет! Это иллюзия.

Вы видите черные кружки на пересечении белых линий?
krugi.gif (2733 bytes)

А ведь на рисунке нет ни одного кружка.

square.gif (3484 bytes)
Квадрат, которого нет.

dots.gif (2532 bytes)

Это множество точек воспринимается как неперерывно меняющиеся узоры из рядов и квадратов.


Невозможные фигуры

Сколько здесь колонн?

pillar.jpg (6230 bytes)

Удивительная вилка

fork.jpg (10339 bytes)

elephant.gif (2620 bytes)

Сколько у слона ног?

Сколько тут полок?
shelves.gif (1918 bytes)

Три или четыре?

shelves2.gif (7534 bytes)

Сколько тут элементов? Шесть или четыре?

Бесконечная лестница, ведущая вверх.
stairs2.gif (10318 bytes)

Удивительные сидения.
sits.gif (3318 bytes)

Невозможный куб.
cube.jpg (10657 bytes)

quadw.gif (14233 bytes)

Квадратура колеса.

tech.gif (4662 bytes)
Конструктор "Сделай сам".

triangle.gif (1515 bytes)

Треугольник Пенроуза.

triangle2.gif (4221 bytes)

Иллюзия Рейтерсварда.

knot.jpg (22413 bytes)

Удивительный узел.

Куда открыта дверь?
door.jpg (10599 bytes)

Наружу или вовнутрь?


Иллюзии движения

Иллюзия Оучи.
Пристально смотрите на шар в центре.
Кажется, что узор на нем движется из стороны в сторону?
sphere.gif (7210 bytes)

Не отрывая взгляда, подвигайте головой вперед назад.
Возникла иллюзия, что узор вокруг шара сдвигается?

spin.gif (9655 bytes)

Кажется, что черные и белые полосы движутся в противоположных направлениях?

illusion.gif (4461 bytes)

Смотрите на черную точку в центре и, не отрывая взгляда, подвигайте головой вперед-назад.
Круги вокруг точки начнут двигаться.

spin2.jpg (18725 bytes)

Смотрите в центр и двигайте головой вперед-назад.
В данном случае, иллюзия сильнее - она может возникать, даже если головой и не двигать.

spin3.jpg (13434 bytes)

Если пристально смотреть на центр данной фигуры, то будет казаться, что она вращается и от нее исходит сияние.


Иллюзии восприятия размера

Иллюзия Эббингауза.
Какой круг больше? Тот, который окружен маленькими кругами
или же тот, который окружен большими?
circlet.gif (826 bytes)
Они одинаковые.

Иллюзия Мюллера-Лайера
muller.gif (5636 bytes)

Какая из стрелок длиннее?

Иллюзия Ястрова.
Какая из фигур больше?
object.gif (1503 bytes)
Они абсолютно одинаковые.

Какой отрезок длиннее AB или BC?
abc.gif (1660 bytes)
Отрезки AB и BC равны.

Какой отрезок больше AB или CD?
abcd.gif (1037 bytes)
AB и CD равны.

Иллюзия Понцо.
ponso.gif (731 bytes)
Верхняя горизонтальная линия кажется длиннее.
Эта линия продолжает восприниматься как более длинная, в каком бы положении мы ни рассматривали рисунок. Попробуйте повернуть голову на 90 градусов.

Иллюзия кинескопа.
Какая из красных линий длиннее?
cinescope.jpg (4711 bytes)

Красные линии на рисунке одной длины!

vertical.gif (1115 bytes)
Вертикальная линия воспринимается как более длинная.

Квадратура круга.
kvadratura.gif (1956 bytes)
Левая окружность кажется больше правой.

Иллюзия перспективы.
rectangle.gif (4829 bytes)

Какой из параллелепипедов больше?

men.gif (5627 bytes)
Какой человечек выше?

ice.gif (6680 bytes)
Какое мороженное больше?

stolb.gif (4251 bytes)
Какой телефонный столб длиннее?

men2.jpg (20189 bytes)

Человек на заднем плане и карлик на переднем - одного роста.